Jogamp
Use SDK 9, not 8
authorMark Raynsford <mark@io7m.com>
Mon, 7 Jan 2013 13:58:03 +0000 (13:58 +0000)
committerMark Raynsford <mark@io7m.com>
Mon, 7 Jan 2013 13:58:03 +0000 (13:58 +0000)
commit7ea6a5020bf63ff985a5c955e81de2ca99338720
treeb600fe8b6ec2be2dab03d44bdcbbf6ab0ef95e54
parenta0df937cdb2fc8e22af5ac2635073a6660bda678
Use SDK 9, not 8
maven/jp4da/jp4da-android/pom.xml
http://JogAmp.org git info: FAQ, tutorial and man pages.